banner

[URGENTE] Detectada una vulnerabilidad crítica en varias versiones de Adobe Reader

El popular programa para leer documentos en PDF ha emitido ayer 13 de Febrero 2013 un boletín de seguridad donde alerta de la existencia de una vulnerabilidad crítica en varios de sus productos.

Además TheHackersNews informa que esta vulnerabilidad esta siendo explotada intensamente en Internet, por lo que se solicita que se extreme la precaución a la hora de abrir PDF recibidos vía correo electrónico o disponibles en páginas WEB. 

SOLUCIÓN

Por el momento no existe una solución, los desarrolladores de Adobe están trabajando en el problema, y se espera que pronto lancen una actualización que resuelva el problema. 

Mientras tanto, se recomienda antes de abrir PDF, intentar verificar (si es o no de confianza) la página WEB y disponer de medidas de protección adicionales actualizadas como son:







En San Valentín cuidado con los PDF "amorosos" que recibís!! ;)

Más:

No hay comentarios :

Publicar un comentario